Foro dedicado al juego torrente online
 
ÍndiceRegistrarseConectarse

Comparte | 
 

 Problema cuando creo partis

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
cAzORLa
Administrador
Administrador
avatar

Masculino Cantidad de envíos : 317
Edad : 25
Localizacion : Terrassa
Clan : wNg
Fecha de inscripción : 03/08/2008

MensajeTema: Problema cuando creo partis   Mar Dic 30, 2008 5:34 am

Cuando juego reto o pachanga o algo de vez en cuando me da fallo en el Torrente, osea me sala la ventanita de fallo.
Pero esque cuando creo yo partida siempre cuando pasan 5 o 6 minutos me sale el fallo, pero esque siempre.
Alguien sabe porque es? o que es? xD

_________________
Volver arriba Ir abajo
http://www.warn1ng.com
Edu93
Miembro
Miembro
avatar

Cantidad de envíos : 357
Edad : 23
Localizacion : Vitoria-Gasteiz
Clan : DsA
Fecha de inscripción : 04/08/2008

MensajeTema: Re: Problema cuando creo partis   Mar Dic 30, 2008 6:09 am

pues o tienes un hijo de p.uta que te tira la partida cada vez que creas o que no te va algun driver en condiciones o que tu ordenador es una mierda o que tu sistema operativo sea tambien una mierda o no se XD
Volver arriba Ir abajo
MadoNa
Miembro
Miembro
avatar

Femenino Cantidad de envíos : 236
Edad : 26
Localizacion : ColomBia
Clan : [A.D.E]
Fecha de inscripción : 03/08/2008

MensajeTema: Re: Problema cuando creo partis   Mar Dic 30, 2008 8:05 pm

pues eso le pasa a un compalero de mi clan, este es Venon que cada vez que entra a la sala o reto de alguien sele cae... y tan solo puedo jugar si crea el, bueno yale dire que se pase para que os lo cuente mejor xD,

y otra cosa... cuando el crea mi ping es de 300 pararriba y cuanod creo yo su ping es de 300 pararriba... alguein sabe porque puede ser esto?... yo eske nose...


gio te tiran las partidas... ami me pasa igual, con los servidores, las creadas y las que crean mis compis... nose si a alguien mas pero creo que se esta extendiendo peligrosamente el tirador y ya sabes a que me refiero...
Volver arriba Ir abajo
http://www.adeclan.ya.st
Ecko
Miembro
Miembro
avatar

Masculino Cantidad de envíos : 125
Edad : 25
Localizacion : Madrid
Clan : wArn1n6 !
Fecha de inscripción : 12/08/2008

MensajeTema: Re: Problema cuando creo partis   Mar Dic 30, 2008 8:33 pm

MadoNa escribió:
pues eso le pasa a un compalero de mi clan, este es Venon que cada vez que entra a la sala o reto de alguien sele cae... y tan solo puedo jugar si crea el, bueno yale dire que se pase para que os lo cuente mejor xD,

y otra cosa... cuando el crea mi ping es de 300 pararriba y cuanod creo yo su ping es de 300 pararriba... alguein sabe porque puede ser esto?... yo eske nose...


gio te tiran las partidas... ami me pasa igual, con los servidores, las creadas y las que crean mis compis... nose si a alguien mas pero creo que se esta extendiendo peligrosamente el tirador y ya sabes a que me refiero...
a el no le tiran las partidas se le cae solo le da error de torrente
Volver arriba Ir abajo
http://www.warn1ng.com
Contenido patrocinado




MensajeTema: Re: Problema cuando creo partis   

Volver arriba Ir abajo
 
Problema cuando creo partis
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» mi personaje se queda atrapado
» se me cierra euro truck simulator2
» problema hoja barbara
» Problema Urgente con el hamachi!
» Te escribo porque creo que es correcto, no porque quiera...

Permisos de este foro:No puedes responder a temas en este foro.
Torrente Online :: Torrente Online :: Problemas Tecnicos-
Cambiar a: